<!DOCTYPE html>
<!--[if lte IE 6]><html class="ie6 ie67 ie678" lang="fr"><![endif]-->
<!--[if IE 7]><html class="ie7 ie67 ie678" lang="fr"><![endif]-->
<!--[if IE 8]><html class="ie8 ie678" lang="fr"><![endif]-->
<!--[if IE 9]><html class="ie9" lang="fr"><![endif]-->
<!--[if (gt IE 9)|!(IE)]<!--><html lang="fr"><!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<title>Visite de Nîmes après Ustaritz - creer pour rêver</title>
<meta name="viewport" content="width=device-width,initial-scale=1"/>
<meta name="description" content="Je fais ici un petit flash back d’un an pour se souvenir d’un week end à Nîmes, juste après notre séjour sur la côte basque, à Ustaritz ...."/>
<meta name="keywords" content="création, deco, maison, DIY"/>
<meta name="robots" content="index,follow"/>
<meta property="og:title" content="Visite de Nîmes après Ustaritz - creer pour rêver"/>
<meta property="og:description" content="Je fais ici un petit flash back d’un an pour se souvenir d’un week end à Nîmes, juste après notre séjour sur la côte basque, à Ustaritz ...."/>
<meta property="og:image" content="https://size.blogspirit.net/blogs.marieclaireidees.com/creerpourrever/560/media/00/00/3737486759.JPG"/>
<link rel="stylesheet" href="http://static.blogs.marieclaireidees.com/backend/skins/skin12/dc0025.css"/>
<link rel="stylesheet" href="/style.css?1589483405"/>
<!--[if (gt IE 8)|!(IE)]<!-->
<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Source+Sans+Pro:400,400italic,700,700italic|" rel="stylesheet"/>
<!--<![endif]-->
<!--[if lte IE 8]>
<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400" rel="stylesheet"/>
<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:700" rel="stylesheet"/>
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400" rel="stylesheet"/>
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400italic" rel="stylesheet"/>
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:700" rel="stylesheet"/>
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:700italic" rel="stylesheet"/>
<![endif]-->
<link rel="stylesheet" href="http://static.blogs.marieclaireidees.com/backend/css/font/font-awesome.min.css"/>
<!--[if IE 7]><link rel="stylesheet" href="http://static.blogs.marieclaireidees.com/backend/css/font/font-awesome-ie7.min.css"/><![endif]--><link rel="shortcut icon" href="http://static.blogs.marieclaireidees.com/backend/graphics/favicon.ico"/>
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://creerpourrever.blogs.marieclaireidees.com/atom.xml"/>
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://creerpourrever.blogs.marieclaireidees.com/index.rss"/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://blogs.marieclaireidees.com/admin/rsd/6976"/>
<link rel="start" href="http://creerpourrever.blogs.marieclaireidees.com/" title="Home"/>
<link rel="canonical" href="http://creerpourrever.blogs.marieclaireidees.com/archive/2020/05/14/visite-de-nimes-apres-ustaritz-161146.html"/>
<link rel="prev" href="http://creerpourrever.blogs.marieclaireidees.com/archive/2020/04/23/maison-pratique-renovation-de-la-couche-de-cire-d-un-meuble-160947.html" title="Maison pratique : Rénovation de la couche de cire d'un meuble ou sol"/><!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!-- start script --><!-- end script -->
<!-- ***** Start Google Analytics ***** -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-351048-56', 'auto');
  ga('send', 'pageview');
</script>
<!-- ***** End Google Analytics ***** -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(["_setAccount", "UA-425324-6"]);
  _gaq.push(["_setDomainName", ".marieclaireidees.com"]);
  _gaq.push(["_trackPageview"]);
  (function() {
    var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
    ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</head><body id="page-permalink" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="page-www">
<div class="position position-header clearfix">
<div class="position-content">
<script>
var pageEnvironment = {"route":"chunk","context":{"currentSectionId":2615526,"currentSectionLevel":2,"isConnected":false,"isSubscriber":false,"entryId":2615454,"thematicId":2615526,"levels":[{"id":20001,"title":"Marie Claire","reference":"accueil","levelType":0},{"id":2615454,"title":"Marie Claire Id\u00e9es","reference":"idees\/","levelType":1},{"id":2615526,"title":"Les blogs Marie Claire Id\u00e9es","reference":"idees\/blogs","levelType":2}]}};
!function(){var e=[],t=Object.defineProperty;t(e,"TYPES",{value:{CSS:"css",SCRIPT:"script"}});var n={},r=function(e,t){return t=Object.assign({href:e,rel:"stylesheet",type:"text/css",media:"all"},t||{}),a("link",t)},i=function(e,t){return t=Object.assign({src:e},t||{}),a("script",t)},a=function(e,t){var n=document,r=n.createElement(e);if("object"==typeof t)for(var i in t)r[i]=t[i];var a=n.getElementsByTagName("script")[0];return a.parentNode.insertBefore(r,a),r};Promise="function"==typeof Promise?Promise:function(){this.then=function(e){return e(),new Promise},this["catch"]=function(e){return e(),new Promise}};var s=function(t,a,s,o){if(!n[t]||o){var c;if(s=(s+"").toLowerCase(),s==e.TYPES.CSS?c=r:s==e.TYPES.SCRIPT?c=i:(match=t.match(/^[^?#]+\.([^.?#]+)(?:[?#].+)?$/))&&("css"==match[1]?c=r:"js"==match[1]&&(c=i)),!c)throw"Unknow resource type: "+t;var u=c(t,a);n[t]=new Promise(function(e,t){u.addEventListener("load",function(){e()}),u.addEventListener("error",function(){t()})})}return n[t]},o=function(){for(var e,t=[],n=0;n<arguments.length;++n)n?t.push(arguments[n]):e=arguments[n];var r=typeof e;"string"!=r&&("object"!=r||e instanceof Array)||(e=[e]);var i=[];e instanceof Array&&e.forEach(function(e){"string"==typeof e&&(e={url:e}),"object"==typeof e&&"string"==typeof e.url&&i.push(s(e.url,e.attributes,e.type,e.forceReload))});var a=Promise.all(i);return t.length&&(a=a.then(function(){return o.apply(null,t)})),a};t(e,"loadResources",{value:o}),window.mc2m=e}()
</script>
<link href="https://cache.marieclaire.fr/data/display/page.css?8bmrd5inaqw4cwgc488wo0c0g" media="all" rel="stylesheet" type="text/css"/>
<script src="https://cache.marieclaire.fr/data/display/tools.js?pval4e6slj40gw4owgc8wssk"></script>
<link href="https://cache.marieclaire.fr/data/display/blogs.css?8098czo0ynocswc4c0c8c4ww8" media="all" rel="stylesheet" type="text/css"/>
<link href="https://cache.marieclaire.fr/data/display/blogchunk.css?1tgp3r7lls000g4w40wwo84wk" media="all" rel="stylesheet" type="text/css"/>
<script src="https://cache.marieclaire.fr/data/display/khcxnjkj26840ss4w40ocg408w8coswwog8go840ok0w8ogkgckgw8s_blogchunk.js?4hltycl8pou84ckgg484wooss"></script>
<script>
mc2m.push(function()
{
	jQuery('body').addClass('is-mci');
});
</script>

<!--@@@zone@@@-->

<!--@@@googleTagManager@@@-->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PSKS9L" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
"//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,"script","dataLayer","GTM-PSKS9L");</script>

<!--@@@googleTagManager@@@-->


<!--@@@blogSpirit@@@-->
<div class="BlogHeader is-mci">
	<div class="BlogHeader-content" >
		<a class="BlogHeader-logo" taget="_blank" href="https://www.marieclaire.fr/idees/" title="Marie Claire Idées"></a>
		<div class="BlogHeader-links" >
								<a class="BlogHeader-link" target="_blank" href="https://www.marieclaire.fr/idees/blogs" title="Accueil blog" >Accueil blog</a>
									<a class="BlogHeader-link" target="_blank" href="http://blogs.marieclaireidees.com/create_account.php" title="Cr&eacute;ez votre blog" >Cr&eacute;ez votre blog</a>
						</div>
	</div>
</div>
<!--@@@blogSpirit@@@-->


<!--@@@zone@@@-->
<script>
!function(e){Object.defineProperty(e,"push",{value:function(e){"function"==typeof e&&e()}});for(var t;t=e.shift();)e.push(t)}(window.mc2m)
</script>
</div>
</div>
<div class="three-column clearfix">
<div class="position position-center-full">
<div class="position-content">
<div class="wrapper">
<div class="container">
<!--[if lte IE 7><p class="alert">Votre navigateur est <strong>périmé</strong>. <a href="http://browsehappy.com/" target="_blank">Veuillez mettre votre navigateur à jour.</a></p><![endif]-->
<a href="#content" class="skip-link" accesskey="s">Aller au contenu</a>
<header class="header-main" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="main-inner">
<!-- start top --><div class="row-fluid"><div class="span9"><!-- widget heading on -->
<div class="box box-heading" id="box-heading-60864">
<div class="box-header">
<h1><a href="http://creerpourrever.blogs.marieclaireidees.com/">creer pour rêver</a></h1>
</div>
<div class="box-body">
<h2>créations au féminin, pour la déco, pour la maison, pour les mariages</h2>
</div>
</div>
<!-- widget heading off --></div></div><!-- end top --></div>
</header>
<div class="menu-main">
<div class="main-inner">
<div class="row-fluid">
<div class="span12">
<!-- widget menu on -->
<div role="navigation" class="box box-menu box-menu-sticky" id="box-menu-60866">
<div class="box-body">
<span class="menu-switcher" id="display-navigation"><i class="icon icon-reorder"></i></span><nav role="navigation" id="navigation-to-display">
<ul role="menu">
<li role="menuitem"><a href="/">Accueil</a></li>
<li class="revealed-on-mobile" role="menuitem" tabindex="-1"><a href="http://creerpourrever.blogs.marieclaireidees.com/">Notes</a></li>
<li class="revealed-on-mobile" role="menuitem" tabindex="-1"><a href="http://creerpourrever.blogs.marieclaireidees.com/archives#archive-months">Archives</a></li>
</ul>
</nav>
</div>
</div>
<!-- widget menu off --></div>
</div>
</div>
</div>
<div class="carousel-main">
<div class="main-inner">
<div class="row-fluid">
<div class="span12">
<!-- widget carousel on -->
<div class="box box-carousel carousel slide" id="box-carousel-63799">
<div class="box-body carousel-body">
<ul class="carousel-inner">
<li class="item active">
<article class="carousel-article" style="background-image:url(https://size.blogspirit.net/blogs.marieclaireidees.com/creerpourrever/2048/media/00/02/3719411736.JPG);">
<div class="carousel-link">
<div class="carousel-caption">
<div class="carousel-article-header">
<h1></h1>
</div>
<div class="carousel-article-body">
<p></p>
</div>
</div>
</div>
</article>
</li>
</ul>
</div>
<div class="box-footer">
<a class="left carousel-control" href="#box-carousel-63799" data-slide="prev"><i class="icon icon-chevron-sign-left"></i></a>
<a class="right carousel-control" href="#box-carousel-63799" data-slide="next"><i class="icon icon-chevron-sign-right"></i></a>
</div>
</div>
<!-- widget carousel off --></div>
</div>
</div>
</div>
<div class="body-main" role="main">
<div class="main-inner">
<div class="row-fluid">
<div class="span4">
<aside role="complementary" class="aside aside-1" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<!-- start column 1 --><!-- widget pub on -->
<article class="box box-custom" id="box-pub">
<div class="box-body clearfix">
<div class="mc2m-ad mc2m-ad-square">
<script>
displayAd(385);
</script>
</div>
</div>
</article>
<!-- widget pub off --><!-- widget archives on -->
<article class="box box-archive" id="box-archive-60838">
<header class="box-header">
<h1><i class="icon icon-archive"></i><span class="box-title-text">Archives</span></h1>
</header>
<div class="box-body">
<ul role="list" class="archives-list">
<li role="listitem">
<a href="http://creerpourrever.blogs.marieclaireidees.com/archive/2020/05/index.html">mai 2020</a>
</li>
<li role="listitem">
<a href="http://creerpourrever.blogs.marieclaireidees.com/archive/2020/04/index.html">avril 2020</a>
</li>
<li role="listitem">
<a href="http://creerpourrever.blogs.marieclaireidees.com/archive/2020/03/index.html">mars 2020</a>
</li>
<li role="listitem">
<a href="http://creerpourrever.blogs.marieclaireidees.com/archive/2020/01/index.html">janvier 2020</a>
</li>
<li role="listitem">
<a href="http://creerpourrever.blogs.marieclaireidees.com/archive/2019/12/index.html">décembre 2019</a>
</li>
<li role="listitem">
<a href="http://creerpourrever.blogs.marieclaireidees.com/archive/2019/11/index.html">novembre 2019</a>
</li>
<li role="listitem">
<a href="http://creerpourrever.blogs.marieclaireidees.com/archive/2019/10/index.html">octobre 2019</a>
</li>
<li role="listitem">
<a href="http://creerpourrever.blogs.marieclaireidees.com/archive/2019/09/index.html">septembre 2019</a>
</li>
<li role="listitem">
<a href="http://creerpourrever.blogs.marieclaireidees.com/archive/2019/08/index.html">août 2019</a>
</li>
<li role="listitem">
<a href="http://creerpourrever.blogs.marieclaireidees.com/archive/2019/06/index.html">juin 2019</a>
</li>
</ul>
</div>
<footer class="box-footer">
<p><a href="http://creerpourrever.blogs.marieclaireidees.com/archives/">Toutes les archives</a></p>
</footer>
</article>
<!-- widget archives off --><!-- widget links on -->
<article class="box box-link" id="box-custom-72833">
<div class="box-body">
<ul role="list" class="links-list">
<li role="listitem"><a href="http://www.crealine-et-cie.fr" target="_blank">crealine et cie</a></li>
<li role="listitem"><a href="http://monpetitcoindeparadis2.blogspot.com/" target="_blank">petit coin de paradis</a></li>
<li role="listitem"><a href="http://murielduf.hautetfort.com" target="_blank">muriel</a></li>
<li role="listitem"><a href="http://meretcafille.canalblog.com/" target="_blank">mere et fille</a></li>
</ul>
</div>
</article>
<!-- widget links off --><!-- widget newsletter on -->
<article class="box box-newsletter" id="box-newsletter-60851">
<header class="box-header">
<h1><i class="icon icon-envelope-alt"></i><span class="box-title-text">Newsletter</span></h1>
</header>
<div class="box-body">
<form action="/apps/newsletter/index.php" method="post" name="form-newsletter-box-newsletter-60851" id="form-newsletter-box-newsletter-60851" class="form-newsletter">
<p class="form-action">
<span class="row-fluid">
<span class="span12">
<span class="form-field">
<label for="newsletter-subscribe-box-newsletter-60851" class="label-radio">
<input name="subscribe" id="newsletter-subscribe-box-newsletter-60851" type="radio" class="radio" value="1" checked="checked"/>
<span class="label-text">S'inscrire</span>
</label>
</span>
<span class="form-field">
<label for="newsletter-unsubscribe-box-newsletter-60851" class="label-radio">
<input name="subscribe" id="newsletter-unsubscribe-box-newsletter-60851" type="radio" class="radio" value="0"/>
<span class="label-text">Se désinscrire</span>
</label>
</span>
</span>
</span>
</p>
<p class="form-submit">
<span class="row-fluid">
<span class="span10">
<span class="form-field">
<input name="email" id="newsletter-email-box-newsletter-60851" type="email" placeholder="Entrer votre adresse email" required="required"/>
</span>
</span>
<span class="span2">
<span class="form-button">
<input name="newsletter-submit-box-newsletter-60851" id="newsletter-submit-box-newsletter-60851" class="button" type="submit" value="OK"/>
<input type="hidden" name="signature" id="newsletter-signature-box-newsletter-60851" value="60eed5ecd8b50d941db359542b68eca282c8fb15"/>
</span>
</span>
</span>
</p>
</form>
</div>
</article>
<!-- widget newsletter off --><!-- widget search on -->
<article class="box box-search" id="box-search-60858">
<header class="box-header">
<h1><i class="icon icon-search"></i><span class="box-title-text">Rechercher</span></h1>
</header>
<div class="box-body">
<form class="form-search" name="form-box-search-60858" id="form-box-search-60858" role="search" method="get" action="/apps/search">
<p class="form-submit">
<span class="row-fluid">
<span class="span10">
<span class="form-field">
<input name="s" id="search-field-box-search-60858" type="search" placeholder="Entrer votre recherche" required="required"/>
<label class="error" for="search-field-box-search-60858" style="display:none"></label>
</span>
</span>
<span class="span2">
<span class="form-button">
<input name="search-submit-box-search-60858" id="search-submit-box-search-60858" class="button" type="submit" value="OK"/>
</span>
</span>
</span>
</p>
</form>
</div>
</article>
<!-- widget search off --><!-- widget sharing on -->
<article class="box box-sharing" id="box-sharing-60859">
<div class="box-body">
<ul role="list" class="sharing-list">
<li role="listitem"><a href="http://creerpourrever.blogs.marieclaireidees.com/apps/contact/index.php" title="Email"><span class="icon-container"><i class="icon icon-envelope"></i><span class="mask-text">Email</span></span></a></li>
</ul>
</div>
</article>
<!-- widget sharing off --><!-- widget syndication on -->
<article class="box box-syndication" id="box-syndication-60860">
<div class="box-body">
<ul role="list" class="syndications-list">
<li role="listitem"><a href="http://creerpourrever.blogs.marieclaireidees.com/index.rss" class="syndication-rss"><i class="icon icon-rss"></i> <span class="syndication-details">S'abonner au flux RSS</span></a></li>
<li role="listitem"><a href="http://creerpourrever.blogs.marieclaireidees.com/atom.xml" class="syndication-xml"><i class="icon icon-rss"></i> <span class="syndication-details">S'abonner au flux ATOM</span></a></li>
</ul>
</div>
</article>
<!-- widget syndication off --><!-- end column 1 --></aside>
</div>
<div class="span8">
<main role="main">
<section class="content-intro">
<nav role="navigation" itemprop="breadcrumb">
<ul role="menu" class="article-nav">
<li role="menuitem" class="breadcrumb-previous"><a href="http://creerpourrever.blogs.marieclaireidees.com/archive/2020/04/23/maison-pratique-renovation-de-la-couche-de-cire-d-un-meuble-160947.html">Maison pratique : Rénovation de la couche de cire d'un meuble ou sol</a></li><li role="menuitem" class="breadcrumb-root"><a href="http://creerpourrever.blogs.marieclaireidees.com/">Page d'accueil</a></li>
</ul>
</nav>
</section>
<section class="content" id="content" itemprop="mainContentOfPage">
<div class="content-body">
<!-- widget article on -->
<article class="box box-article" role="article" id="article161146" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" data-url="http://creerpourrever.blogs.marieclaireidees.com/archive/2020/05/14/visite-de-nimes-apres-ustaritz-161146.html">
<header class="box-header">
<div class="pre-article-title">
<div><!-- start post 1 --><!-- end post 1 --></div>
</div>
<span class="date box-article-date">
<time pubdate="pubdate" datetime="2020-05-14T21:06:00" itemprop="datePublished">
<span class="date-hour-minute">21h06</span>
<span class="date-year">2020</span>
<span class="date-day-month">14/05</span>
</time>
</span>
<h1 itemprop="name headline"><a href="http://creerpourrever.blogs.marieclaireidees.com/archive/2020/05/14/visite-de-nimes-apres-ustaritz-161146.html">Visite de Nîmes après Ustaritz</a></h1>
<div class="post-article-title">
<div><!-- start post 2 --><span class="box-article-link box-article-facebook-like">
<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fcreerpourrever.blogs.marieclaireidees.com%2Farchive%2F2020%2F05%2F14%2Fvisite-de-nimes-apres-ustaritz-161146.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="width:100px;height:22px"></iframe>
</span><span class="box-article-link box-article-twitter">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://creerpourrever.blogs.marieclaireidees.com/archive/2020/05/14/visite-de-nimes-apres-ustaritz-161146.html" data-text="Visite de Nîmes après Ustaritz" data-lang="fr" data-count="horizontal">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</span><!-- end post 2 --></div>
</div>
</header>
<section class="clearfix box-body" itemprop="articleBody">
<p align="JUSTIFY"><span style="font-size: medium;">Je fais ici un petit flash back d’un an pour se souvenir d’un week end à Nîmes, juste après notre <strong><a title="séjour sur la côte basque, à Ustaritz" href="http://france.netii.net">séjour sur la côte basque, à Ustaritz</a></strong> . <br /></span></p>
<p align="JUSTIFY"><span style="font-size: medium;"><img id="media-515339" style="float: left; margin: 0.2em 1.4em 0.7em 0;" title="" src="http://creerpourrever.blogs.marieclaireidees.com/media/00/00/3737486759.JPG" alt="nimes.JPG" />Tout d’abord, Nîmes est une ville mythique et chargée d’histoire.<br />Elle porte les marques de la romanisation et cela en fait une vraie perle.<br /><br />Pour moins de Dix euros (je ne me rappelle plus du prix exact), vous avez un pass pour visiter la Tour Magne, les Arènes et la maison carrée.<br /><br />Nous avons commencé par les arènes.<br />En échange d’une pièce d’identité, vous avez un petit guide audio.Celui ci est très intéressant, car il y a les bruitages et en fermant les yeux, on se croirait réellement à une autre époque.<br />J’avais l’impression d’assister à un combat de gladiateurs, même s’ils étaient monstrueux.On apprend d’ailleurs que la population ne raffolait pas des exécutions qui avaient lieu à l’heure du repas.L’arène était alors quasi déserte.<br />Les places étaient données en fonction de la catégorie sociale.Mais ça, c’est toujours d’actualité.</span></p>
<p style="margin-bottom: 0cm;" align="JUSTIFY"><span style="font-size: medium;">A la sortie de la visite, aucun gladiateur n’aura de secret pour vous, n’oubliez pas de passer voir le petit musée dans les arènes.<br /><br /><strong>Ensuite, direction <a title="la maison carrée" href="https://www.youtube.com/watch?v=dKeHCyDMVDw">la maison carrée</a>.</strong><br />Petit hic, elle n’est pas carrée du tout, mais rectangulaire.<br />Il s’agit d’une séance cinématographique en 3 D présentant l’histoire de Nîmes jusqu’à aujourd’hui.<br />Quelques combats de gladiateurs fort réalistes sont également diffusés.J’ai adoré cette séance.</span></p>
<p style="margin-bottom: 0cm;" align="JUSTIFY">&nbsp;</p>
</section>
<section class="article-bottom">
<div><!-- start post 3 --><span class="box-article-link box-article-permalink">
<a href="http://creerpourrever.blogs.marieclaireidees.com/archive/2020/05/14/visite-de-nimes-apres-ustaritz-161146.html" id="a"><i class="icon icon-link"></i> Lien permanent</a>
</span><!-- widget categories on -->
<!-- widget categories off --><!-- widget tags on -->
<!-- widget tags off --><span class="box-article-link box-article-comments">
<a href="http://creerpourrever.blogs.marieclaireidees.com/archive/2020/05/14/visite-de-nimes-apres-ustaritz-161146.html#article-comments" rel="nofollow">
<span class="article-comments-pre"></span>
<span class="article-comments-count">0</span>&nbsp;<span class="article-comments-post">commentaire</span>
</a>
</span>
<!-- end post 3 --></div>
</section>
<footer class="box-footer">
<div id="article-comment-add" class="article-comment-add">
<div class="comment-add-header">
<h1>Écrire un commentaire</h1></div>
<div class="comment-add-body">
<form class="form-comment-add" id="form-comment-add" name="form-comment-add" method="post" action="http://creerpourrever.blogs.marieclaireidees.com/comments">
<p class="form-to" id="respondtoauthor" style="display:none">
<span class="row-fluid">
<span class="span6">
<span class="form-label">En réponse à :</span>
</span>
<span class="span6">
<span class="form-value"></span>
</span>
</span>
</p>
<p class="form-author">
<span class="row-fluid">
<span class="span6">
<span class="form-field">
<input type="text" name="post_comment_author" id="post_comment_author" value="" placeholder="Entrer votre nom" required="required"/>
</span>
</span>
</span>
</p>
<p class="form-email">
<span class="row-fluid">
<span class="span6">
<span class="form-field">
<input type="text" name="post_comment_author_email" id="post_comment_author_email" value="" placeholder="Entrer votre adresse email" required="required"/>
</span>
</span>
<span class="span6">
<span class="form-text">
<span class="label"><em class="smaller">Votre adresse email ne sera pas publiée</em></span>
</span>
</span>
</span>
</p>
<p class="form-url">
<span class="row-fluid">
<span class="span6">
<span class="form-field">
<input type="text" name="post_comment_author_link" id="post_comment_author_link" value="" placeholder="Entrer votre URL"/>
</span>
</span>
<span class="span6">
<span class="form-text">
<span class="label"><em class="smaller">Optionnel</em></span>
</span>
</span>
</span>
</p>
<p class="form-message">
<span class="row-fluid">
<span class="span12">
<span class="form-field">
<textarea rows="6" cols="120" name="post_comment_source" id="post_comment_source" placeholder="Entrer votre commentaire"  required="required"></textarea>
</span>
</span>
</span>
</p>
<p class="form-remember">
<span class="row-fluid">
<span class="span12">
<span class="form-field">
<label for="post_comment_remember" class="label-checkbox">
<input type="checkbox" class="checkbox" name="post_comment_remember" id="post_comment_remember" value="1"/>
<span class="label-text">Retenir mes coordonnées</span>
</label>
</span>
</span>
</span>
</p>
<p class="form-thread">
<span class="row-fluid">
<span class="span12">
<span class="form-field">
<label for="thread" class="label-checkbox">
<input type="checkbox" class="checkbox" name="thread" id="thread" value="1"/>
<span class="label-text">S'abonner au fil de discussion</span>
</label>
</span>
</span>
</span>
</p>
<p class="form-submit">
<span class="row-fluid">
<span class="span12">
<span class="form-button">
<input type="hidden" name="post_id" id="post_id" value="161146"/>
<input type="hidden" name="post_comment_parent" id="post_comment_parent" value=""/>
<input type="hidden" name="post_comment_username" id="post_comment_username" value=""/>
<input type="hidden" name="signature" id="signature" value="2b1881f9e6fa92f73cd7c0af223b50b66624441a"/>
<input type="submit" name="preview" id="preview" class="button secondary" value="Aperçu"/>
<input type="submit" name="post" class="button" value="Envoyer"/>
</span>
</span>
</span>
</p>
</form>
</div>
<div class="comment-add-footer">
</div>
</div>
</footer>
</article>
<!-- widget article off --></div>
</section>
</main>
</div>
</div>
</div>
</div>
<footer class="footer-main" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="main-inner">
<!-- start bottom --><div class="row-fluid"><div class="span8"><!-- widget heading on -->
<div class="box box-heading" id="box-heading-60867">
<div class="box-header">
<h1><a href="http://creerpourrever.blogs.marieclaireidees.com/">creer pour rêver</a></h1>
</div>
<div class="box-body">
<h2>créations au féminin, pour la déco, pour la maison, pour les mariages</h2>
</div>
</div>
<!-- widget heading off --></div><div class="span4"><!-- widget sharing on -->
<div class="box box-sharing" id="box-sharing-60868">
<div class="box-body">
<ul role="list" class="sharing-list">
<li role="listitem"><a href="http://creerpourrever.blogs.marieclaireidees.com/apps/contact/index.php" title="Email"><span class="icon-container"><i class="icon icon-envelope"></i><span class="mask-text">Email</span></span></a></li>
</ul>
</div>
</div>
<!-- widget sharing off --></div></div><!-- end bottom --></div>
</footer>
</div>
</div>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.3.1/jquery.cookie.js"></script>
<script src="//ajax.aspnetcdn.com/ajax/jquery.validate/1.11.1/jquery.validate.min.js"></script>
<script src="//ajax.aspnetcdn.com/ajax/jquery.validate/1.11.1/localization/messages_fr.js"></script><script src="http://static.blogs.marieclaireidees.com/backend/javascript/front/bs.js"></script>
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="http://static.blogs.marieclaireidees.com/backend/javascript/front/selectivizr-min.js"></script>
<![endif]-->
<!--[if lte IE 9]>
<script src="http://static.blogs.marieclaireidees.com/backend/javascript/front/jquery.placeholder.js"></script>
<script>
jQuery('input, textarea').placeholder();
</script>
<![endif]-->
<!-- start script -->
<script>
(function() {
var po = document.createElement('script'); po.async = true;
po.src = 'https://apis.google.com/js/plusone.js?onload=onLoadCallback';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<script src="http://static.blogs.marieclaireidees.com/backend/javascript/front/bootstrap-carousel.js"></script>
<script src="http://static.blogs.marieclaireidees.com/backend/javascript/front/bootstrap-transition.js"></script><!-- end script --></div>
<div class="position position-footer clearfix">
<div class="position-content">
<script>
mc2m.push(function()
{
	jQuery('body').addClass('is-mci');
});
</script>

<!--@@@layout@@@-->
<footer id="footer" data-area-name="footer">
	
<!--@@@blogSpirit@@@-->
<div class="BlogFooter">
	<div class="BlogFooter-content">
		<ul class="BlogFooter-links">
			<li>
									<a class="BlogFooter-link" href="http://skins.blogspirit.com/" target="_blank" class="BlogHeader-link" title="Aide" >Aide</a>
									<a class="BlogFooter-link" href="https://www.marieclaire.fr/,mentions-legales,20214,1711.asp" target="_blank" class="BlogHeader-link" title="Conditions g&eacute;n&eacute;rales d'utilisation" >Conditions g&eacute;n&eacute;rales d'utilisation</a>
									<a class="BlogFooter-link" href="https://www.marieclaire.fr/,mentions-legales,20214,1711.asp" target="_blank" class="BlogHeader-link" title="Charte des blogs" >Charte des blogs</a>
							</li>
		</ul>
	</div>
</div>
<!--@@@blogSpirit@@@-->
</footer>

<!--@@@layout@@@-->
<script>
!function(e){Object.defineProperty(e,"push",{value:function(e){"function"==typeof e&&e()}});for(var t;t=e.shift();)e.push(t)}(window.mc2m)
</script>
</div>
</div>
</div>
</body>
</html>